Publisher : ENGINEERING

↑
IETF RFC 2043 PDF

The PPP SNA Control Protocol (SNACP)

Document status: [ Active ]

9.30 €
IETF RFC 2045 PDF

Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies

Document status: [ Withdrawn ]

IETF RFC 2047 PDF

MIME (Multipurpose Internet Mail Extensions) Part Three: Message Header Extensions for Non-ASCII Text

Document status: [ Active ]

10.20 €
IETF RFC 2048 PDF

Multipurpose Internet Mail Extensions (MIME) Part Four: Registration Procedures

Document status: [ Active ]

10.80 €
IETF RFC 2051 PDF

Definitions of Managed Objects for APPC using SMIv2

Document status: [ Active ]

19.80 €
IETF RFC 2056 PDF

Uniform Resource Locators for Z39.50

Document status: [ Active ]

9.30 €
IETF RFC 2077 PDF

The Model Primary Content Type for Multipurpose Internet Mail Extensions

Document status: [ Withdrawn ]

IETF RFC 2085 PDF

HMAC-MD5 IP Authentication with Replay Prevention

Document status: [ Active ]

9.30 €
IETF RFC 2087 PDF

IMAP4 QUOTA extension

Document status: [ Obsolete ]

9.30 €
IETF RFC 2091 PDF

Triggered Extensions to RIP to Support Demand Circuits

Document status: [ Active ]

11.10 €
↑