CEI 64-8/2 PDF

CEI 64-8/2 PDF

Name:
CEI 64-8/2 PDF

Published Date:
08/01/2021

Status:
[ Active ]

Description:

Impianti elettrici utilizzatori a tensione nominale non superiore a 1 000 V in corrente alternata e a 1 500 V in corrente continua Parte 2: Definizioni

Publisher:
Comitato Elettrotecnico Italiano

Document status:
Active

Format:
Electronic (PDF)

Delivery time:
10 minutes

Delivery time (for Czech version):
200 business days

SKU:
cei-64-8-2_2741249

Choose Document Language:
3.90 €
Need Help?
ITALIAN


Edition : 21
File Size : 1 file , 580 KB
Number of Pages : 20
Published : 08/01/2021

History

CEI 64-8/2
Published Date: 08/01/2021
Impianti elettrici utilizzatori a tensione nominale non superiore a 1 000 V in corrente alternata e a 1 500 V in corrente continua Parte 2: Definizioni
3.90 €
CEI 64-8/2
Published Date: 06/01/2012
Titolo Impianti elettrici utilizzatori a tensione nominale non superiore a 1 000 V in corrente alternata e a 1 500 V in corrente continua Parte 2: Definizioni
6.90 €

Related products

CEI CLC/TR 50083-10-1
Published Date: 11/01/2017
Impianti di distribuzione via cavo per segnali televisivi, sonori e servizi interattivi Parte 10-1: Guida alla realizzazione della via di ritorno per le reti via cavo
45.00 €
CEI EN IEC 60794-1-2
Published Date: 10/01/2021
Optical fibre cables Part 1-2: Generic specification - Basic optical cable test procedures - General guidance
15.90 €
CEI EN 62444
Published Date: 11/01/2014
Cable glands for electrical installations
43.50 €

Best-Selling Products

IETF 8254-2
Published Date: 07/01/2016
Papiers et cartons - Mesurage du brillant spéculaire - Partie 2: Brillant à 75° avec un faisceau parallèle, méthode DIN
24.30 €
IETF FAA AC 43-10
Published Date: 02/01/1983
MECHANICAL WORK PERFORMED ON U.S. AND CANADIAN REGISTERED AIRCRAFT
IETF RFC 1000
Published Date: 08/01/1987
The Request for Comments Reference Guide
21.00 €
IETF RFC 1002
Published Date: 03/01/1987
PROTOCOL STANDARD FOR A NetBIOS SERVICE ON A TCP/UDP TRANSPORT: DETAILED SPECIFICATIONS
18.30 €
IETF RFC 1014
Published Date: 06/01/1987
XDR: EXTERNAL DATA REPRESENTATION STANDARD
IETF RFC 1042
Published Date: 02/01/1988
A Standard for the Transmission of IP Datagrams over IEEE 802 Networks
10.20 €