IETF RFC 8251 PDF

IETF RFC 8251 PDF

Name:
IETF RFC 8251 PDF

Published Date:
10/01/2017

Status:
[ Active ]

Description:

Updates to the Opus Audio Codec

Publisher:
Internet Engineering Task Force

Document status:
Active

Format:
Electronic (PDF)

Delivery time:
10 minutes

Delivery time (for Czech version):
200 business days

SKU:
ietf-rfc-8251_2861993

Choose Document Language:
9.90 €
Need Help?

This document addresses minor issues that were found in the specification of the Opus audio codec in RFC 6716. It updates the normative decoder implementation included in Appendix A of RFC 6716. The changes fix real and potential security-related issues, as well as minor quality-related issues.


Edition : 17
File Size : 1 file , 19 KB
Number of Pages : 12
Published : 10/01/2017

History


Related products

IETF RFC 3559
Published Date: 06/01/2003
Multicast Address Allocation MIB
13.20 €

Best-Selling Products

AIA AIA NAS SET
Published Date: 04/01/2023
COMPLETE HARDCOPY SET OF AEROSPACE INDUSTRIES ASSOCIATION (AIA) NATIONAL AEROSPACE STANDARDS - INCLUDES ALL CURRENT & INACTIVE FORNEW DESIGN NAS, NASM, NA & METRIC NAS STANDARDS* * 12 VOLUME SET ADD ON 12" GLOBAL BINDER 3" WHITE & (1) GLOBAL BINDER 1" WHITE
AIA ARTC-4
Published Date: 07/01/1960
[BEST AVAILABLE COPY] Electrical Test Procedures for Radomes and Radome Materials
20.70 €
AIA NA0001-0006
Published Date: 03/31/2011
RIVET, SOLID, UNIVERSAL HEAD, ALUMINUM AND ALUMINUM ALLOY, METRIC
19.80 €
AIA NA0001-0006
Published Date: 01/01/1978
Rivet, Solid - Universal Head Aluminum and Aluminum Alloy, Metric
19.80 €
AIA NA0001-0006
Published Date: 12/19/2014
RIVET, SOLID, UNIVERSAL HEAD, ALUMINUM AND ALUMINUM ALLOY, METRIC
16.50 €
AIA NA0001-0006
Published Date: 12/19/2014
RIVET, SOLID, UNIVERSAL HEAD, ALUMINUM AND ALUMINUM ALLOY, METRIC
19.80 €