IETF RFC 8623 PDF

IETF RFC 8623 PDF

Name:
IETF RFC 8623 PDF

Published Date:
06/01/2019

Status:
[ Active ]

Description:

Stateful Path Computation Element (PCE) Protocol Extensions for Usage with Point-to-Multipoint TE Label Switched Paths (LSPs)

Publisher:
Internet Engineering Task Force

Document status:
Active

Format:
Electronic (PDF)

Delivery time:
10 minutes

Delivery time (for Czech version):
200 business days

SKU:
ietf-rfc-8623_2869102

Choose Document Language:
12.90 €
Need Help?

Abstract

The Path Computation Element (PCE) has been identified as an appropriate technology for the determination of the paths of point- to-multipoint (P2MP) TE Label Switched Paths (LSPs). This document provides extensions required for the Path Computation Element Communication Protocol (PCEP) so as to enable the usage of a stateful PCE capability in supporting P2MP TE LSPs.


Edition : 19
File Size : 1 file , 53 KB
Number of Pages : 33
Published : 06/01/2019

History


Related products

IETF RFC 5987
Published Date: 08/01/2010
Character Set and Language Encoding for Hypertext Transfer Protocol (HTTP) Header Field Parameters
9.60 €
IETF RFC 8635
Published Date: 08/01/2019
Router Keying for BGPsec
11.10 €
IETF RFC 4409
Published Date: 04/01/2006
Message Submission for Mail
10.50 €

Best-Selling Products

INCITS/ISO/IEC 10641
Published Date: 01/01/1993
Information technology - Computer graphics and image processing - Conformance testing of implementations of graphics standards
INCITS/ISO/IEC 10967-1
Published Date: 01/01/1994
Information technology - Language independent arithmetic - Part 1: Integer and floating point arithmetic
INCITS/ISO/IEC 10994
Published Date: 01/01/1992
Information technology - Data interchange on 90 mm flexible disk cartridges using modified frequency modulation recording at 31 831 ftprad on 80 tracks on each side - ISO Type 303
25.50 €
INCITS/ISO/IEC 11072
Published Date: 01/01/1992
Information technology - Computer graphics - Computer Graphics Reference Model
INCITS/ISO/IEC 11319
Published Date: 01/01/1993
Information technology - 8 mm wide magnetic tape cartridge for information interchange - Helical scan recording
INCITS/ISO/IEC 11557
Published Date: 01/01/1992
Information technology - 3,81 mm wide magnetic tape cartridge for information interchange - Helical scan recording - DDS-DC format using 60 m and 90 m length tapes