IETF RFC 9488 PDF

IETF RFC 9488 PDF

Name:
IETF RFC 9488 PDF

Published Date:
10/01/2023

Status:
[ Active ]

Description:

Local Protection Enforcement in the Path Computation Element Communication Protocol (PCEP)

Publisher:
Internet Engineering Task Force

Document status:
Active

Format:
Electronic (PDF)

Delivery time:
10 minutes

Delivery time (for Czech version):
200 business days

SKU:
ietf-rfc-9488_2861882

Choose Document Language:
9.60 €
Need Help?

This document updates RFC 5440 to clarify usage of the Local Protection Desired bit signaled in the Path Computation Element Communication Protocol (PCEP). This document also introduces a new flag for signaling protection enforcement in PCEP.


Edition : 23#
File Size : 1 file , 140 KB
Number of Pages : 9
Published : 10/01/2023

History


Related products

IETF RFC 2562
Published Date: 04/01/1999
Definitions of Protocol and Managed Objects for TN3270E Response Time Collection Using SMIv2 (TN3270E-RT-MIB)
14.70 €
IETF RFC 8513
Published Date: 01/01/2019
A YANG Data Model for Dual-Stack Lite (DS-Lite)
11.10 €

Best-Selling Products

ALL HEI STANDARDS
Published Date: 2018
900.00 €
HEI Standards Discount Bundle 1
Published Date: 2018
450.00 €
HEI Standards Discount Bundle 2
Published Date: 2018
510.00 €
HEI Tech Sheet #103
Published Date: 09/25/2014
Ejector Discharge Pressure