IETF RFC 9516 PDF

IETF RFC 9516 PDF

Name:
IETF RFC 9516 PDF

Published Date:
11/01/2023

Status:
[ Active ]

Description:

Active Operations, Administration, and Maintenance (OAM) for Service Function Chaining (SFC)

Publisher:
Internet Engineering Task Force

Document status:
Active

Format:
Electronic (PDF)

Delivery time:
10 minutes

Delivery time (for Czech version):
200 business days

SKU:
ietf-rfc-9516_2877027

Choose Document Language:
12.00 €
Need Help?

Abstract

A set of requirements for active Operations, Administration, and Maintenance (OAM) for Service Function Chaining (SFC) in a network is presented in this document. Based on these requirements, an encapsulation of active OAM messages in SFC and a mechanism to detect and localize defects are described.


Edition : 23#
File Size : 1 file , 370 KB
Number of Pages : 30
Published : 11/01/2023

History


Related products

IETF RFC 7339
Published Date: 09/01/2014
Session Initiation Protocol (SIP) Overload Control
13.50 €
IETF RFC 2212
Published Date: 09/01/1997
Specification of Guaranteed Quality of Service
10.80 €
IETF RFC 8375
Published Date: 05/01/2018
Special-Use Domain ’home.arpa.’
9.90 €

Best-Selling Products

AAMI/ISO 10993-1:2003
Published Date: 12/01/2003
Biological Evaluation of Medical Devices Part 1: Evaluation and Testing
26.40 €
AAMI/ISO 10993-1:2009 Erratum
Published Date: 06/10/2013
Erratum for Biological evaluation of medical devices - Part 1: Evaluation and testing within a risk management process
AAMI/ISO 10993-1:2009/(R)2013
Published Date: 09/03/2009
Biological evaluation of medical devices - Part 1: Evaluation and testing within a risk management process; Includes Erratum (2013)
AAMI/ISO 10993-1:2018
Published Date: 04/27/2020
Biological evaluation of medical devices - Part 1: Evaluation and testing within a risk management process
82.50 €
AAMI/ISO 10993-10:2010/(R)2014
Published Date: 09/04/2010
Biological evaluation of medical devices - Part 10: Tests for irritation and skin sensitization
82.50 €
AAMI/ISO 10993-11:2006/(R)2014
Published Date: 10/19/2006
Biological evaluation of medical devices - Part 11: Tests for systemic toxicity