IETF RFC 891 PDF

IETF RFC 891 PDF

Name:
IETF RFC 891 PDF

Published Date:
12/01/1983

Status:
[ Active ]

Description:

DCN Local-Network Protocols

Publisher:
Internet Engineering Task Force

Document status:
Active

Format:
Electronic (PDF)

Delivery time:
10 minutes

Delivery time (for Czech version):
200 business days

SKU:
ietf-rfc-891_2816408

Choose Document Language:
11.70 €
Need Help?

Edition : 83
File Size : 1 file , 37 KB
Number of Pages : 26
Published : 12/01/1983

History


Related products

IETF RFC 5607
Published Date: 07/01/2009
Remote Authentication Dial-In User Service (RADIUS) Authorization for Network Access Server (NAS) Management
11.40 €
IETF RFC 9142
Published Date: 01/01/2022
Key Exchange (KEX) Method Updates and Recommendations for Secure Shell (SSH)
10.80 €

Best-Selling Products

CAN/CSA-ISO/IEC TR 10032-04 (R2019)
Published Date: 12/01/2004
Information Technology - Reference Model of Data Management (Adopted ISO/IEC TR 10032:2003, first edition, 2003-11-01)
53.40 €
CAN/CSA-ISO/IEC TR 10176-04 (R2022)
Published Date: 01/01/2004
nformation Technology - Guidelines for the Preparation of Programming Language Standards (Adopted ISO/IEC TR 10176:2001, third edition, 2001-07-01)
48.00 €
CAN/CSA-ISO/IEC TR 11179-2:20
Published Date: 03/01/2020
Information technology - Metadata registries (MDR) - Part 2: Classification (Adopted ISO/IEC TR 11179-2:2019, first edition, 2019-04)
21.00 €
CAN/CSA-ISO/IEC TR 11801-9905:19
Published Date: 10/01/2019
Information technology - Generic cabling for customer premises - Part 9905: Guidelines for the use of installed cabling to support 25GBASE-T application (Adopted ISO/IEC TR 11801-9905:2018, first edition, 2018-02)
45.00 €
CAN/CSA-ISO/IEC TR 11801-9906:20
Published Date: 11/01/2020
Information technology - Generic cabling for customer premises - Part 9906: Balanced 1-pair cabling channels up to 600 MHz for single pair Ethernet (SPE) (Adopted ISO/IEC TR 11801-9906:2020, first edition, 2020-02)
55.50 €
CAN/CSA-ISO/IEC TR 11801-9907:20
Published Date: 07/01/2020
Information technology - Generic cabling for customer premises - Part 9907: Specifications for direct attach cabling (Adopted ISO/IEC TR 11801-9907:2019, first edition, 2019-07)
30.00 €