IETF RFC 1473 PDF

IETF RFC 1473 PDF

Name:
IETF RFC 1473 PDF

Published Date:
06/01/1993

Status:
[ Active ]

Description:

The Definitions of Managed Objects for the IP Network Control Protocol of the Point-to-Point Protocol

Publisher:
Internet Engineering Task Force

Document status:
Active

Format:
Electronic (PDF)

Delivery time:
10 minutes

Delivery time (for Czech version):
200 business days

SKU:
ietf-rfc-1473_2877085

Choose Document Language:
9.60 €
Need Help?

This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in TCP/IP-based internets. In particular, it describes managed objects used for managing the IP Network Control Protocol on subnetwork interfaces using the family of Point-to-Point Protocols [8, 9, 10, 11, & 12].


Edition : 93
File Size : 1 file , 12 KB
Number of Pages : 10
Published : 06/01/1993

History


Related products

IETF RFC 1006
Published Date: 05/01/1987
ISO Transport Service on Top of the TCP Version: 3
10.80 €
IETF RFC 5539
Published Date: 05/01/2009
NETCONF over Transport Layer Security (TLS)
9.30 €
IETF RFC 6165
Published Date: 04/01/2011
Extensions to IS-IS for Layer-2 Systems
9.30 €

Best-Selling Products

NG AMBP 051
Published Date: 09/01/2010
Asset Management Business Procedure - The Implementation of Construction (Design & Management) Regulations (CDM) 2007. Delivery of Asset Management Maintenance Delivery Electricity Minor Schemes
138.00 €
NG AMBP 051
Published Date: 08/01/2015
Asset Management Business Procedure - Implementation of Construction (Design & Management) Regulations (CDM) 2015. Delivery of ETAM Operation Projects and Temporary Works Coordination for Construction
138.00 €
NG AMBP 130
Published Date: 06/01/2018
Asset Management Business Procedure - Management of OHL Work in ETO Operations
138.00 €
NG AMBP 130
Published Date: 02/01/2011
Asset Management Business Procedure - Guidance for Planning of Work on or Near to High Voltage Overhead Lines
138.00 €
NG AMBP 136
Published Date: 10/01/2013
Asset Management Business Procedure - Working at Height Standards – Overhead Lines
NG AMBP 136
Published Date: 01/01/2015
Asset Management Business Procedure - Working at Height Standards – Overhead Lines
138.00 €